Grauer Stecker am Tacho defekt ?

Motor & Elektronikprobleme etc.

Grauer Stecker am Tacho defekt ?

Beitragvon Ulrich1952 » Freitag 10. September 2021, 20:16

Hallo,
ich war wegen diesem Problem schon in mehreren Werkstätten und niemand konnte den Fehler beheben: Nach etwa 10-15 gefahrenen Kilometern wird laufend eine Funktionsprüfung durchgeführt - Meldung "OK" und kurz danach fällt der Tacho aus. Nach 30-40 Minuten Stand funktioniert alles wieder und das Spiel geht von vorne los. Das Fahrzeug wurde ausgelesen und es gibt die Meldung "Kombiinstrument" prüfen. Der Tacho wurde zur Prüfung eingeschickt - alles ok. Die Kabel zum Tacho, Massekabel alles wurde überprüft und ist in Ordnung. Bleibt nur noch der graue Stecker am Tacho. Von dem gehen über 20 dünne Kabel weg. Bei Renault gibt es diesen Stecker nicht mehr, aber ich habe noch einen gebrauchten mit etwa 15cm langen Kabeln daran. Man könnte ja den Stecker anbringen die Original Kabel alle kappen und dann wieder mit den Kabeln des neuen Steckers verbinden. Das Problem ist nur, daß einige Kabel die gleiche Farbe haben und man dann nicht mehr es genauso verbinden kann wie es vorher war.
Meine Frage nun: Macht es was aus wenn Kabel mit der gleichen Farbe vertauscht werden ?
Mein Gedanke war, dass all diese Kabel Signale an den Tacho senden über eventuelle Fehler. Das einzige was passieren könnte wäre, dass die Signale in einer anderen Reihenfolge ankommen.
Bin für jede Idee jeden Gedanken dankbar - hab das Problem schon fast Jahr und mein Auto ist mehr in der Werkstatt als bei mir.
Jetzt schon vielen Dank
Ulrich1952
Fahrschüler
Fahrschüler
 
Beiträge: 8
Registriert: Montag 17. August 2020, 07:32

Re: Grauer Stecker am Tacho defekt ?

Beitragvon Dave369 » Samstag 11. September 2021, 10:59

Hallo, vielleicht hab ich ja auch was falsch verstanden, aber was soll an so einem Stecker kaputt gehen ausser das Pins sich verbiegen und keinen Kontakt haben, oder der Stecker rausrutscht? Hab sicher noch ein Tacho Kabel liegen kannste gerne haben, aber wenn du das abschneidest dann solltest du schon das jeweilige Kabel von dem einen steckerpin min dem selben wieder verbinden, die haben halt beim Auto Bau das Kabel in der Farbe genommen was gerade verfügbar war, auf Durchgang prüfen sollte ja nicht wirklich das Problem sein oder?
Laguna 2 Ph.1 Grandtour 2.2 dCi BJ. 2004
Dave369
Polizeiverarscher
Polizeiverarscher
 
Beiträge: 339
Registriert: Sonntag 17. Februar 2013, 18:35
Wohnort: Erzgebirge

Re: Grauer Stecker am Tacho defekt ?

Beitragvon Ulrich1952 » Samstag 11. September 2021, 13:01

Wäre super wenn ich das Tachokabel von dir bekommen könnte.
Zur Info der Stecker an dem Tacho ist so verbaut, daß du nicht erkennen kannst welches Kabel wohin gehört.
Wenn der Tacho ausgefallen war und ich in die Werkstatt bin, haben die nur an dem Stecker rumgespielt und schon ging er wieder bzw. 1 mal an den Kabeln.
Bisher waren sich alle Werkstätten einig, dass es am Stecker liegt.

Sag mir, wieviel du für das Tachokabel bekommst und wie wir es abwickeln können.
Und erst mal vielen Dank.
Ulrich1952
Fahrschüler
Fahrschüler
 
Beiträge: 8
Registriert: Montag 17. August 2020, 07:32

Re: Grauer Stecker am Tacho defekt ?

Beitragvon GT-Fahrer » Sonntag 12. September 2021, 11:12

Ich persönlich Glaube weniger an den beschriebenen defekten grauen Stecker. Denn das Kombiinstrument funktioniert wohl die ersten 10-15 Km. Erst danach geht das Theater los. Nach sinnlosen Funktionsprüfungen geht dann eine Weile gar nichts mehr.
Ich vermute eher das Kombiinstrument selbst ist defekt. Ja, ich habe es gelesen. Es wurde geprüft. Aber auch mit der Fehlerbeschreibung? Oder einfach so mal grundsätzlich ein kurzer Prüflauf?
Da wird sicherlich irgendwas auf dem auf dem Board im Tacho heiß. Was dann zu den Fehlfunktionen führt und dann gänzlich den Dienst versagt. Nach einer gewissen Zeit kühlt sich dann wieder alles ab und das Kombiinstrument geht dann erst mal wieder.
Was den grauen Stecker anbetrifft, da würde ich mal mit Kontaktspray ran gehen bevor der ganze Stecker gewechselt werden sollte.
Laguna 2 / Ph2, GT, 2,0dci, 2007
GT-Fahrer
Waschstraßendauergast
Waschstraßendauergast
 
Beiträge: 168
Registriert: Freitag 4. April 2014, 20:01


Zurück zu Motor, Getriebe, Elektronik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste