LWR Problem

Motor & Elektronikprobleme etc.

LWR Problem

Beitragvon Laguna2019 » Sonntag 13. September 2020, 21:55

Hallo
Meine LWR spint.
Ich habe vorne einen neuen Neigungssensor eingebaut. Der Vorbesitzer hatte ihn ausgebaut warum weiß ich nicht.
Wen ich nachts fahre ab ca. 30 min bewegen sich die Scheinwerfer im Sekundentakt auf und ab.
Die Anfangs Bewegung bei Zündung an passiert nicht.
Ich habe den Sensor mal vom Gestänge genommen und den Hebel von Hand bewegt.
Die Scheinwerfer haben aber nicht reagiert.
Den hintern Regler habe ich noch nicht geprüft.

Normalerweise dürften sich die Scheinwerfer während der Fahrt nicht bewegen oder lieg ich da falsch?
Laguna2019
Eiskratzer
Eiskratzer
 
Beiträge: 25
Registriert: Samstag 27. Juni 2020, 21:01

Re: LWR Problem

Beitragvon Laggi2007 » Montag 14. September 2020, 12:25

Laguna2019 hat geschrieben:Normalerweise dürften sich die Scheinwerfer während der Fahrt nicht bewegen oder lieg ich da falsch?

Nein da liegst du nicht falsch.

Prüf den hinteren Sensor. Da wird das Problem liegen.

Ich vermute das der Vorbesitzter den Sensor vorn nicht ausgebaut hat, sondern das dort nie einer verbaut war.
Wenn ich richtig liege, ist der Sensor generell hinten verbaut, nicht vorn. Drum reagiert vorn der Sensor nicht.
Da wird nur das Kabel zur Vorbereitung gehangen haben - für was - bin ich grad etwas Überfragt.
Laguna II Phase 2 Grandtour Dynamique
2.0 Liter 16V 135 PS
Bild
Laggi2007
Rennfahrer
Rennfahrer
 
Beiträge: 756
Registriert: Samstag 1. August 2015, 00:07

Re: LWR Problem

Beitragvon Paseman » Montag 14. September 2020, 18:16

Grundsätzlich wäre das Fahrzeug mal interessant und ob du überhaupt Xenon verbaut hast. Bei den Sensoren gammeln gern die Kontakte der Sensoren und der Stecker. Weswegen beides getauscht werden sollte.

Ich weiß nicht ob's der Ph1 auch schon hat, aber beim PH2 ist die LWR dynamisch. Sprich beim beschleunigen wird der Lichtkegel gesenkt und beim bremsen angehoben. Sieht man teilweise im Dunkeln an der Ampel am Vordermann wie es sich wieder im Stand runter regelt.
Zuletzt geändert von Paseman am Freitag 18. September 2020, 18:48, insgesamt 1-mal geändert.
Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
Fahrzeugstatistik:
- Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)
Benutzeravatar
Paseman
Boxenluder
Boxenluder
 
Beiträge: 525
Registriert: Sonntag 8. Dezember 2013, 14:30
Wohnort: Erfurt

Re: LWR Problem

Beitragvon Dave369 » Mittwoch 16. September 2020, 09:57

Ich hab nen 2er Laguna Phase 1 mit xenon, bei mir verstellen sich die Scheinwerfer bei der Fahrt, hab einen sensor vorn und einen hinten, meistens ist aber hinten das Gestänge fest gegammelt, also schau mal nach und mach es gangbar..... Und verstelle es mal mit der Hand, dann siehst du wie die Scheinwerfer nachregeln.....
Laguna 2 Ph.1 Grandtour 2.2 dCi BJ. 2004
Dave369
Polizeiverarscher
Polizeiverarscher
 
Beiträge: 320
Registriert: Sonntag 17. Februar 2013, 19:35

Re: LWR Problem

Beitragvon Laguna2019 » Mittwoch 16. September 2020, 21:57

Hallo,

Ich hatte für hinten noch einen neuen Sensor,
Leider hat der Einbau nichts gebracht.
Auch ein spielen an den Hebeln brachte keine Reaktion.
Ich war vorhin mal bei Renault und habe mal auslesen lassen.

Im Clip ist kein Fehler!
Sie müssten die Kabel durchmessen...

Wen ich die Zündung einschalte bewegen sich die Scheinwerfer nicht!

Ich bin Ratlos
Laguna2019
Eiskratzer
Eiskratzer
 
Beiträge: 25
Registriert: Samstag 27. Juni 2020, 21:01

Re: LWR Problem

Beitragvon Paseman » Freitag 18. September 2020, 18:52

Wenn das Steuergerät von den Sensoren kein Signal bekommt (Kabelbruch/Gammel) sollte aber ein Fehler hinterlegt sein. Zumindest war es bei meinem Ph2 so. Regeln sollten deine Scheinwerfer aber auch mit defekten Sensoren bei einschalten der Zündung. Das sieht man allerdings erst deutlich, wenn du erst das Licht und dann die Zündung einschaltest. Oder du guckst dabei von vorn in deine Scheinwerfer. Dann brauchst aber einen langen Arm.^^
Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
Fahrzeugstatistik:
- Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)
Benutzeravatar
Paseman
Boxenluder
Boxenluder
 
Beiträge: 525
Registriert: Sonntag 8. Dezember 2013, 14:30
Wohnort: Erfurt


Zurück zu Motor, Getriebe, Elektronik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste