Motor nimmt manchmal kein Gas an

Motor & Elektronikprobleme etc.

Motor nimmt manchmal kein Gas an

Beitragvon daniel42 » Samstag 27. April 2019, 09:26

Hallo zusammen ich fahre ein Renault Laguna 2 Grandtour Bj 2002 1.8l 16V
Seit kurzem hab ich das Problem das er einfach so kein Gas mehr annimmt nur dann wenn ich es voll durchtrete.
Oder vom Gas gehe und wieder drauf gehe geht es kurz aber dann wieder komplett gas weg.
Kann mir da wer weiter helfen?

Zündspulen, neu Ansauglufttemperatur Sensor neu, keine Fehler beim auslesen.
daniel42
Fahrschüler
Fahrschüler
 
Beiträge: 2
Registriert: Samstag 27. April 2019, 09:11

Re: Motor nimmt manchmal kein Gas an

Beitragvon Laggi2007 » Samstag 27. April 2019, 10:53

Hatte mal das gleiche Problem.
Hast du evtl. mal Startprobleme?

Bau mal den Kurbelwellensensor bzw den OT-Geber und mach die magnetische Spitze sauber und versuch mit Druckluft alle Metallspähne (falls vorhanden) weg zu blasen.
Das war bei mir die Ursache, seither ist Ruhe...
Laguna II Phase 2 Grandtour Dynamique
2.0 Liter 16V 135 PS
Bild
Laggi2007
Boxenluder
Boxenluder
 
Beiträge: 607
Registriert: Freitag 31. Juli 2015, 23:07

Re: Motor nimmt manchmal kein Gas an

Beitragvon daniel42 » Samstag 27. April 2019, 11:42

In welchem Sinne start Probleme? Ich hatte es gestern nach dem starten das er fast ausging, aber starten tut er normal.

Könntest du mir auch vielleicht sagen wo der OT Geber sitzt?
daniel42
Fahrschüler
Fahrschüler
 
Beiträge: 2
Registriert: Samstag 27. April 2019, 09:11

Re: Motor nimmt manchmal kein Gas an

Beitragvon Laggi2007 » Samstag 27. April 2019, 23:40

Hast eine PN...
___________________________________________________________________________
UPDATE

Problem wurde gelöst.
Verdreckter Kurbelwellensensor bzw. OT-Geber.
Laguna II Phase 2 Grandtour Dynamique
2.0 Liter 16V 135 PS
Bild
Laggi2007
Boxenluder
Boxenluder
 
Beiträge: 607
Registriert: Freitag 31. Juli 2015, 23:07


Zurück zu Motor, Getriebe, Elektronik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste