Startprobleme F4R

Motor & Elektronikprobleme etc.

Startprobleme F4R

Beitragvon Alex2005 » Dienstag 15. Mai 2018, 18:15

Hallo. Ich habe seit einer Woche immer mal wieder das Problem dass mein Laguna früh beim ersten starten nicht anspringt.
Stecke die Keyless Karte ganz normal ins Kartenlesegerät-danach geht die Zündung an und manchmal gleich wieder aus und dann nochmal an.
Danach dreht der Anlasser aber Motor springt nicht an. Hat das schonmal jemand gehabt oder vielleicht eine Idee ?
Vielen Dank im vorraus :)
Alex2005
Fahrschüler
Fahrschüler
 
Beiträge: 1
Registriert: Mittwoch 10. Januar 2018, 20:06

Re: Startprobleme F4R

Beitragvon Stefan84 » Dienstag 15. Mai 2018, 22:47

Da werden wohl das Lesegerät oder auch evtl. der OT-Geber eine Macke haben :o
Megane IV GT Grandtour TCe 205 EDC iron-blau
Clio IV 0,9 TCe 90 Limited perlmutt-weiß

Laguna 2 Ph. II GT GT, curacao-blau mit ABSOLUT voller Hütte
Laguna 2 Ph. 2 Turbo Initiale Paris
Laguna 2 Ph. 1 1,8 16V Privilege
Laguna 1 Ph. 2 1,6 16V Concorde
Laguna 1 Ph. 1 1,8 8V Concorde RT
Benutzeravatar
Stefan84
Moderator
Moderator
 
Beiträge: 5959
Registriert: Freitag 24. Oktober 2008, 00:13
Wohnort: Thüringen

Re: Startprobleme F4R

Beitragvon Laggi2007 » Mittwoch 16. Mai 2018, 12:37

Also das mein Motor nicht startete hatte ich schon.
War ein kleiner Metallspan am OT-Geber (Impulsgeber; Kurbelwellensensor hat viele Namen).

Kartenlesegerät kann einfach gegen ein anderes ausgetauscht werden.
Diese sind soweit ich weiß untereinander kompatibel.
Laguna II Phase 2 Grandtour Dynamique
2.0 Liter 16V 135 PS
Bild
Laggi2007
Lagunafreak
Lagunafreak
 
Beiträge: 465
Registriert: Freitag 31. Juli 2015, 23:07


Zurück zu Motor, Getriebe, Elektronik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste