ABS Sensor Halterung hinten

hier geht´s rund

ABS Sensor Halterung hinten

Beitragvon MAB » Freitag 18. Mai 2012, 07:52

Hallo, ich hatte vor kurzen das Problem das mein BC mir ständig sagte Fehler in einen der beiden
Bremssysteme und dann ABS funktioniert nicht aber normale Bremse geht. Habe danach mal
die Räder runtergeschraubt und die ABS Sensoren geprüft. Siehe da, die beiden hinteren
Sensoren lagen einfach in der Gegend rum. Das "Halteblech" wo die vermutlich mal gesessen haben
ist zu 30% weggerostet. Ich hatte mal zum testen die Sensoren dort wo ich sie vermutet habe
mit Heißkleber an dem Blech wieder befestigt und die Meldung mit der Störung im Bremskreis war
dann weg. Nur die ABS Meldung ist noch da.
Kann es sein das die nur noch gelöscht werden muß, oder ist noch etwas mit den ABS Sensoren
nicht okay und die Meldung verschwindet dann selbst ?
Mit dem Heißkleber ist natürlich nur zum testen gewesen, bekomme ich das Blech irgendwo als
Ersatzteil oder ist das irgendwie ein Komplettteil ?
Viele Grüße
MAB
Laguna 1 Ph2 Grandtour 2.0 16V Bj. 98
MAB
Fahrschüler
Fahrschüler
 
Beiträge: 21
Registriert: Donnerstag 3. Mai 2012, 20:43

Re: ABS Sensor Halterung hinten

Beitragvon laguna_freak » Freitag 18. Mai 2012, 11:15

Nein, sobald die Meldung im BC kommt ist ein defekt vorhanden.

Wenn der Fahler nach einschalten der Zündung bzw. nach dem Losfahren weg ist,
ist auch der Fahler weg. Er bleibst zwar im Steuergerät gespeichert, allerdings nur
so das er mal gewesen ist, und nicht als fester Fehler.

Das ABS wird jedesmal beim Zündung an machen neu geprüft.
Gehe zur Zeit fremd, was das Auto betrifft, werde dem Forum aber Fragen und Probleme erhalten bleiben.
Createur d´Automobil
laguna_freak
Schraubendreher
Schraubendreher
 
Beiträge: 920
Registriert: Donnerstag 9. Dezember 2010, 21:31
Wohnort: Reutlingen

Re: ABS Sensor Halterung hinten

Beitragvon MAB » Freitag 18. Mai 2012, 16:03

Schei***, das habe ich mir schon fast gedacht :-(
Dann sitzen die Sensoren nicht 100%ig dort wo sie sein müßten :o
Gibt es denn dieses Blech wo die eingeklickt sind einzeln im Zubehör ?

Viele Grüße
MAB
Laguna 1 Ph2 Grandtour 2.0 16V Bj. 98
MAB
Fahrschüler
Fahrschüler
 
Beiträge: 21
Registriert: Donnerstag 3. Mai 2012, 20:43

Re: ABS Sensor Halterung hinten

Beitragvon Da Jenser » Freitag 18. Mai 2012, 22:17

hast du einen mit 4 oder 5 loch
die bleche gibt es bei renault einseln ...

je nach lochkreis ist der durchmesser anders
Bild Bj99 F4P
Benutzeravatar
Da Jenser
Reifenquäler
Reifenquäler
 
Beiträge: 1709
Registriert: Sonntag 14. Dezember 2008, 17:33

Re: ABS Sensor Halterung hinten

Beitragvon MAB » Samstag 19. Mai 2012, 00:28

Ich habe eine 5-Loch, weißt Du in etwa was so Bleche kosten ?
Da Renault ja für "Kleinigkeiten" enorme Preise hat würde es mich
interessieren ob sich das lohnt.

Viele Grüße
MAB
Laguna 1 Ph2 Grandtour 2.0 16V Bj. 98
MAB
Fahrschüler
Fahrschüler
 
Beiträge: 21
Registriert: Donnerstag 3. Mai 2012, 20:43

Re: ABS Sensor Halterung hinten

Beitragvon Brannault » Sonntag 20. Mai 2012, 19:39

Da Jenser hat geschrieben:hast du einen mit 4 oder 5 loch
die bleche gibt es bei renault einseln ...

je nach lochkreis ist der durchmesser anders


Laut meinem Dialogys ist das ganze komplett mit dem Achsstummel ein Teil.
Da lasse ich mich aber gerne eines Besseren belehren.

Ich habe die Sensorenan der HA bei meinem auch anders befestigt (gleiches Problem - Halterung weggerostet) und das funktioniert.
Ich muss die Woche ein Radlager wechseln und könnte dann ein Foto machen.

MfG
Christian
Clio-A-Cup, R19-16V-Ph.2-Cabrio, R19-16V-Ph.1, R21-Symphonie, Avantime-V6
Brannault
Eiskratzer
Eiskratzer
 
Beiträge: 35
Registriert: Dienstag 30. August 2011, 12:56

Re: ABS Sensor Halterung hinten

Beitragvon MAB » Sonntag 20. Mai 2012, 21:53

Hallo Christian,
das würde mich mal interessieren wie Du den Sensor da festbekommen hast.
Ein Foto wäre wirklich super.

Viele Grüße
MAB :)
Laguna 1 Ph2 Grandtour 2.0 16V Bj. 98
MAB
Fahrschüler
Fahrschüler
 
Beiträge: 21
Registriert: Donnerstag 3. Mai 2012, 20:43

Re: ABS Sensor Halterung hinten

Beitragvon Da Jenser » Montag 21. Mai 2012, 15:13

@mab wieviel weiß ich nicht mehr

@brannault vll haben sie das jetzt geändert. als ich letztes jahr geschaut hatte war der stumpf bei ca 300 euro und was zeigt er jetzt an?
Bild Bj99 F4P
Benutzeravatar
Da Jenser
Reifenquäler
Reifenquäler
 
Beiträge: 1709
Registriert: Sonntag 14. Dezember 2008, 17:33

Re: ABS Sensor Halterung hinten

Beitragvon Brannault » Freitag 25. Mai 2012, 18:20

So,
wie versprochen die Fotos:

Bild

Bild

Der Sensor ist zum einen angeklebt und zusaetzlich noch mit 2 Kabelbindern fixiert. Wie gesagt, funktioniert super.
Clio-A-Cup, R19-16V-Ph.2-Cabrio, R19-16V-Ph.1, R21-Symphonie, Avantime-V6
Brannault
Eiskratzer
Eiskratzer
 
Beiträge: 35
Registriert: Dienstag 30. August 2011, 12:56

Re: ABS Sensor Halterung hinten

Beitragvon MAB » Samstag 26. Mai 2012, 20:59

Hallo Brannault,

vielen Dank erst mal für die Fotos, das sieht ja doch recht haltbar aus auf den Bildern.
Am Dienstag kommen meine neuen Bremsbeläge, dann muß ich eh nochmal an die Räder ran.
Werde mir mal das ganze anschauen und versuchen das ich die Sensoren auch so befestigen kann.
Als ich das letzte mal die Sensoren in der Hand hatte habe ich bemerkt das auf einer Seite der
Sensoren ein kleines Loch ist, wie rum muß der Sensor eingebaut werden ?
Bzw. wie arbeitet der ? Per Lichtabtastung oder Magnetfeld ?

Viele Grüße und ein schönes sonniges WE :-)
MAB
Laguna 1 Ph2 Grandtour 2.0 16V Bj. 98
MAB
Fahrschüler
Fahrschüler
 
Beiträge: 21
Registriert: Donnerstag 3. Mai 2012, 20:43

Re: ABS Sensor Halterung hinten

Beitragvon Brannault » Donnerstag 31. Mai 2012, 22:13

Hallo,

der Sensor arbeitet mit einem induzierten Magnetfeld.
Ich musste an dem Knubbel, wo ich ihn befestigt habe, etwas mit der Flex abnehmen (max. 1mm), damit der Sensor nicht am Radlager schleift.
Wie gesagt, die Lösung (Scheibenkleber+Kabelbinder) funktioniert "onewallfree".
Habe es jetzt ca. seit 10tkm ;)

MfG
Christian
Clio-A-Cup, R19-16V-Ph.2-Cabrio, R19-16V-Ph.1, R21-Symphonie, Avantime-V6
Brannault
Eiskratzer
Eiskratzer
 
Beiträge: 35
Registriert: Dienstag 30. August 2011, 12:56

Re: ABS Sensor Halterung hinten

Beitragvon derpacco » Sonntag 15. Oktober 2017, 10:01

Hallo,
auch wenn dieser Thread schon uralt ist, vielleicht kann mir jemand helfen.
Ich hab mega günstig einen Laguna1 Phase2 (K56M) bekommen.
Hab eine kleine, private Schrauberwerkstatt und das Auto fertig gemacht- bis auf eine Sache, die ich nicht in den Griff bekomme.
Er hat das ABS System auf Magnetbasis. Di hinteren ABS Sensoren sind, wie ja oben schon beschrieben, in Halteblechen fixiert. Natürlich sind sie bei meinem weggerostet, also keine Möglichkeit, sie zu befestigen.
Ich hab mit einem Altgesellen von Renault gesprochen. Er sagte, er hat die Sensoren beim Laguna schonmal mit Karosseriekleber eingeklebt. Hat auf Anhieb funktioniert. Ich habs versucht, sofort beim Fahren alle Lampen an und die Ansage Fehler, bla bla bla...
Ich hab mitm Clip den Fehlerspeicher ausgelesen und den Fehler gelöscht. Die ABS Sensoren selbst sind heil. Man kann mit dem Clip die Sensoren überprüfen, auch die Magneten im Radlager. Es erscheint hierbei ein roter Punkt, man hält den Sensor vors Radlager und wenn man die Position trifft, wird der Punkt auf dem Bildschirm grün. Das ist mir 2Mal gelungen. Beim Ankleben klappts dann nicht mehr, ich finde die korrekte Position nicht.
Da ich erfahren hab, daß man einen ganzen Achsschenkel kaufen muss, um das Blech mit zu erhalten, benötige ich eine andere Lösung, denn 2 neue Achsschenkel kann ich mir bei Weitem nicht leisten. Hat jemand irgend eine Idee für mich? Kann mir jemand die genauen Maße, oder ein intaktes Muster dieser Bleche zukommen lassen, daß ichs nachbauen kann? Ich weiß nicht, was ich tun soll. Fahre sonst n Megane1 Cabrio, aber das muss dringend mal n Winter stehen bleiben, damit ichs mal komplett heil machen kann... Bei 410000km hat man dann doch mal mehrere Kinderkrankheiten. Ich benötige den Laguna schnellstmöglichst. Hab schon Zahnriemensatz mit Wapu, Öl mit Filter, Bremse hinten komplett gewechselt und die Schweller vom Rost befreit... Aber so brauch ich nicht zum Tüv fahren, wenn das ABS Fehler meldet, ich möcht ja auch alles funktionstüchtig haben. Bin über jede gute Hilfe dankbar. Meldet Euch bitte... Vielen lieben Dank
Gruß Pascal
derpacco
Fahrschüler
Fahrschüler
 
Beiträge: 1
Registriert: Sonntag 15. Oktober 2017, 09:26
Wohnort: 21726 Oldendorf


Zurück zu Fahrwerk, Räder & Bremsen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast