Abgassystem prüfen - Eine Leidensgeschichte

Wie geht das ? Wer kann mir mal helfen ? Woran liegt das ? Was ist da kaputt ?

Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon zoomzoom101 » Samstag 5. November 2016, 18:29

Hallo
Ich bin neu hier im Forum. Darum stelle ich mich kurz vor: Ich bin ein langjähriger Laguna Fahrer aus dem Raum Karlsruhe. Wir besitzen derzeit einen 3er Laguna Grandtour (2.0l Maschine mit 130ps/Benzin).
Hatten davor einen Laguna 2 der aber irgendwann einfach auseinander ging :)

Seit genau 2 Monaten fahren wir einen Ersatzwagen (Volvo V50 <-- ganz schick aber hat auch Macken).

Hier die Chronologie: Seit gut 2 Jahren haben wir ab und zu einen Problem gehabt das der 3er beim anfahren geruckelt hat. Das war leider nie reproduzierbar und unsere 2 Werkstätten haben nie einen Fehler festgestellt.
Vor rund 9 Wochen kam das erste Mal durchgängig die Motorleuchte. Also ab zur Werkstatt und auslesen lassen.

Die Zündspulen sollen es sein. Diese wurden getauscht. Nachdem tauschen der Spulen sprang der Wagen nicht mehr an.
Die Werkstatt teilte uns mit das der Kabelbaum und das Steuergerät getauscht werden müsste weil wir wohl schon monatelang auf einer Zeitbombe gefahren waren. :idea:

Renault teilte uns mit der wir bei einem "alten" Auto schon mal davon ausgehen können das so etwas passieren kann.
Also wurde jetzt der gesamte Kabelbaum inkl. Steuergerät getauscht. Dies geschah nicht bei unserer Werkstatt sondern in einer Vertragswerkstatt.

Leider hatte die Werkstatt ein Problem neue Zündspulen aufzutreiben. Man sagte uns das die originalen derzeit nicht verfügbar wären.
Die Beru Zündspulen sollen laut Renault Hotline nicht die richtigen für unseren Laguna sein... :TOT: :TOT:

So nun sind die Zündspulen da und wir sind ingesamt rund 3.000€ ärmer.
Über die ganze Zeit hatten wir einen kostenlosen Ersatzwagen von unserer Werkstatt im Ort (fanden wir sehr kulant).

Wir waren ziemlich froh als wir am Freitag unser Auto wieder abholen konnten.
Der Werkstattleiter erzählte uns nochmal alles sehr genau und wies uns darauf hin das er selbst auf noch rund 50km mit dem Auto gefahren ist. Keine Probleme.
Heute...zwei Tage nach dem Abholen tritt die Fehlermeldung wieder auf.
Das Auto fährt wie eine eins. Kein Ruckeln, kein Leistungsabfall, der Verbrauch ist normal.

Wir sind komplett ratlos...wir haben uns bewusst nochmal für eine teuere Reparatur entschieden und jetzt das.
Leider war die Werkstatt heute schon geschlossen...

Weiss noch jemand von euch Rat?
Hier nochmal die Aufstellung: Zündkerzen, Zündspulen, Kabelbaum, Steuergerät, Ölfilter, Drosselklappe wurden getauscht.

gruss Zoomy
zoomzoom101
Fahrschüler
Fahrschüler
 
Beiträge: 6
Registriert: Samstag 5. November 2016, 18:07

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon GeorgW » Samstag 5. November 2016, 18:48

Ist natürlich schwierig mit diesen Angaben. Da der Wagen aber im Gegensatz zu früher normal fährt könnte es tatsächlich ein anderer Fehler sein.
Das kann auch etwas ganz harmloses sein, vielleicht hat man auch bei der Reparatur etwas nicht richtig gemacht und das tritt nun als Fehler auf (z.B. Schlauchschelle oder ähnliches).
Laguna 3 Grandtour GT mit 2.0 dci FAP (150PS) EZ 3/2010, Carminat 3, AHK, Standheizung Eberspächer, CanClip 1.66
Benutzeravatar
GeorgW
Rennfahrer
Rennfahrer
 
Beiträge: 951
Registriert: Sonntag 2. Februar 2014, 13:57
Wohnort: Mayen

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon drumtim85 » Montag 7. November 2016, 08:39

Wurde mal die Lambdasonde geprüft? Sowohl die erste als auch die zweite?

Ist im Abgassystem vor der zweiten Lambdasonde alles dicht?
drumtim85
 

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon zoomzoom101 » Montag 7. November 2016, 13:06

Das Auto geht heute nochmal in die Werkstatt.
Von der lambda haben wir noch nix gehört.

Ich hoffe echt das es nur ein Problem mit der Einstellung ist weil der Wagen wirklich butterweich fährt gerade.
zoomzoom101
Fahrschüler
Fahrschüler
 
Beiträge: 6
Registriert: Samstag 5. November 2016, 18:07

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon zoomzoom101 » Dienstag 8. November 2016, 00:06

es ist wohl der Kat der Fehler ausstößt.
Scheinbar durch die ganzen Fehlzündungen.

Rat der Werkstatt war das erstmal so zu lassen. Vielleicht richtet sich das von selbst.
Ansonsten wandern wieder 1000 Öcken in das Auto.
zoomzoom101
Fahrschüler
Fahrschüler
 
Beiträge: 6
Registriert: Samstag 5. November 2016, 18:07

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon D wie Danger » Dienstag 8. November 2016, 09:08

Kat kannste auch gebraucht kaufen. Der muß nicht niegelnagelneu sein.
Aber ganz schöner Horror mit dem Auto!
3 Riesen muß man auch erstmal haben.
Ich drück die Daumen, daß es sich von selbst regelt.
Vorsitzender des Orangenblütentanzkomitees
Benutzeravatar
D wie Danger
Golfkindjäger
Golfkindjäger
 
Beiträge: 396
Registriert: Dienstag 8. März 2016, 09:28
Wohnort: Bistum Meißen, Westböhmen

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon zoomzoom101 » Dienstag 8. November 2016, 09:23

danke.
Ich glaube das wir im Falle eines Verkaufs das dann auch gebraucht einbauen lassen.

Ja ist schon ein ganz schöner Horror. Vorallem wenn man überhaupt nicht kompetent ist auf dem Gebiet.
Ich hoffe es regelt sich aber ich bin wirklich schwer am überlegen ob es überhaupt mal wieder ein Renault werden soll nach diesem Desaster.

Unsere Werkstatt hatte zwei größere Renault Werkstätten angerufen ob sie den Fall übernehmen und wurden abgelehnt...das lässt tief blicken.
Genauso das man von Renault aus einem 2.0l Kombi mit 120.000km hinterher sagt das das schon mal passieren kann. Puh ehrlich gesagt bin ich schon mehrere Autos mit deutlich mehr Laufleistung gefahren ohne solche Probleme zu haben.
Jedoch stimmt eben das Sicherheitspaket und die Ausstattung. Ein Keyless System wie es der Laguna hat ist selbst bei einem Volvo V70 nicht wirklich vorhanden.

naja jetzt einfach mal schauen.
zoomzoom101
Fahrschüler
Fahrschüler
 
Beiträge: 6
Registriert: Samstag 5. November 2016, 18:07

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon G.W. » Dienstag 8. November 2016, 10:40

Dein sogenanntes Desaster ist aber nicht nur eine Sache von Renault, das hat jedes Auto wenn der Kat defekt ist.
G.W.
 

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon zoomzoom101 » Dienstag 8. November 2016, 10:44

Es ist ein Desaster...
Steuergerät, Kabelbaum, Drosselklappe, Kat...und man weiss nicht ob dann wirklich alles durch ist.
Finde das schon sehr speziell.

Klar kann überall passieren. Jedoch ist uns auch der erste Laguna auf ähnliche Art verreckt.
zoomzoom101
Fahrschüler
Fahrschüler
 
Beiträge: 6
Registriert: Samstag 5. November 2016, 18:07

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon drumtim85 » Dienstag 8. November 2016, 11:02

Naja ob die Drosselklappe und das Steuergerät wirklich defekt waren weiß man nicht.

Kann auch nur der Kabelbaum gewesen sein...

Evtl ist auch nicht der KAT kaputt sondern eine Abgasdichtung... Oder bloß die Lambdasonde.
drumtim85
 

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon G.W. » Dienstag 8. November 2016, 16:01

Ich sag ja, nichts Renault typisches.
Wenn man die VW TSI Motoren anschaut, Steuerketten- und Turboprobleme, da heulst du nur einmal. Bei 5000-6000€ Schaden sicher.

Mal ehrlich, bei manchen wäre es angebracht, keinen Renault zu fahren. Denen geht es nur um die günstigere Anschaffung, und dann meinen, man fährt auf
hohem Niveau. Naja...
G.W.
 

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon zoomzoom101 » Dienstag 8. November 2016, 19:04

kein Grund patzig zu werden.
Ich habe lediglich meine Erfahrungen weiter gegeben und gefragt ob jemand das Problem kennt.

Du vergleichst da auch mal gerne Äpfel mit Birnen nicht wahr?

Ich bin doch zufrieden mit dem Auto. Der Kofferraum ist gewaltig gegenüber den Mitstreitern, die Pakete sind top, Fahrgefühl ist super.
Jedoch bin ich von der Verarbeitung dann doch etwas enttäuscht. Das die Kabel so mies isoliert sind das sie einfach mal ohne Fremdeinwirkung den Geist aufgeben und dadurch das Steuergerät mit in den Tod reißen finde ich nicht so geil.

Ist doch wohl verständlich das ich mich drüber aufrege wenn man von 150€ Rechnungen zu 1500€ und dann schlussendlich bei 3000€ ankommt.
Und man nicht weiss welche Folgeschäden auftreten und ob das Problem dann beseitigt ist.
Ich denke das ist menschlich und entschuldige das ich die Marke Renault angegriffen haben sollte...für manche scheint das schon ne persönliche Geschichte zu werden :)
zoomzoom101
Fahrschüler
Fahrschüler
 
Beiträge: 6
Registriert: Samstag 5. November 2016, 18:07

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon D wie Danger » Mittwoch 9. November 2016, 05:00

Da hat der zoom Recht. Das darf einfach nicht passieren bei dieser Laufleistung.
Und in diesem Fall ist es ein Renaulttypisches Problem.
Nachlässige Fertigung, günstigste Teile vom geknebelten Zulieferer plus überforderte Werkstatt.
Mich regt vor allem auf, daß hier wieder kein mechanischer Schaden ist, sondern wieder nur der ganze Steuermist die Hufe reißt, der nur eingebaut wurde um irgendwelche imaginären Abgasgrenzwerte einzuhalten, die eh nie erreicht werden. Und der Kunde ist letztendlich der Gekniffene.
Ich sage nicht, daß es bei anderen Herstellern keine Probleme gibt. Der Kostendruck + erstrebte Gewinnmaximierung sind hier der ausschlaggebende Faktor.
Und das wird immer schlimmer, denn wir brauchen ja ständiges Wachstum . Auf einem Planeten mit begrenzten Ressourcen eine ausgezeichnete Idee!
Aber ich sage auch, daß ein Importeur, der immer hier Probleme hatte, ein Bein auf die Erde zu kriegen, sich mal darüber Gedanken machen sollte.
Denn so werden die mit ihren jetzt 5 Jahren Garantie einige Probleme kriegen.
Und daß sich hier auch beim Talisman nichts grundlegendes geändert hat, durfte ich live miterleben, als ich hinter einem Grandtour her gefahren bin.
Dort leuchtete an Rücklicht alles was da war, allerdings nicht in der vorgesehenen Weise. Und das war ein Vorführer mit Werbung drauf vom Autohaus.
Aber mit schon 160km auf der Uhr kann sowas bestimmt mal vorkommen...

Gruß vom Tilo ,
RC Dresden d'arc Beauftragter
Vorsitzender des Orangenblütentanzkomitees
Benutzeravatar
D wie Danger
Golfkindjäger
Golfkindjäger
 
Beiträge: 396
Registriert: Dienstag 8. März 2016, 09:28
Wohnort: Bistum Meißen, Westböhmen

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon GT-Fahrer » Mittwoch 30. November 2016, 01:39

Hallo Zoomy,

das andere Werkstätten nicht die angefangenen Arbeiten deiner Werkstatt übernehmen wollten kann ich nach nachvollziehen.
Erst recht wenn deine Werkstatt keine Renault-Werkstatt sein sollte.

Allgemein kann ich dir auch nur raten die Werkstatt zu wechseln. Auch wenn du da schon langjähriger Kunde sein solltest.
Von einer offenen Werkstatt würde ich in deinem Fall generell abraten. Dazu ist die Sache zu komplex bei dir. Ggf. vielleicht mal beim Boschdienst vorstellig werden.
Das wären dann auch die einzigen denen ich es außerhalb Renault zutrauen würde.

Falls wirklich der Kat hin sein sollte, frag mal dort nach:

http://www.uni-fit.de/

Ich hatte dort auch schon mal vor Jahren direkt vor Ort gekauft.
Laguna 2 / Ph2, GT, 2,0dci, 2007
GT-Fahrer
Waschstraßendauergast
Waschstraßendauergast
 
Beiträge: 168
Registriert: Freitag 4. April 2014, 20:01

Re: Abgassystem prüfen - Eine Leidensgeschichte

Beitragvon hypeR19 » Samstag 29. Januar 2022, 14:19

Hallo Leute

Ich hol mal dieses Thema aus dem Keller, da es gerade recht aktuell bei mir ist und ich nicht unbedingt ein neues mit dem selben Thema aufmachen möchte.

Seit kurzem zeigt mein Laguna genau den selben Fehler an. Es ist ein Bj 2007 mit dem normalen 2.0 16 V Motor.
Der Fehler lässt sich ohne Probleme löschen, kommt aber nach einer Weile wieder. Wobei es da Unterschiede zu geben scheint, wann man
den Fehler löscht. Ist der Motor noch recht kühl, erscheint der Fehler am selben Tag wieder. Ist der Motor schon gut warm gefahren, taucht der
Fehler erst am nächsten Tag wieder auf.

Im Fehlerspeicher zeigt er mir "Katalytischer Kondensator" :idea: :idea: :idea:

Was ist das? Der Kat?

Hat von den bisherigen Betroffenen schon jemand mal den genauen Ursprung des Fehlers gefunden?
Hab schon das ganze Internet durchforstet, aber in so ziemlich allen Themen wurden nur diverse Teile auf Verdacht gewechselt und dann endet das Thema.
Nirgendwo ist eine tatsächliche Lösung zu finden.

Ich hoffe, ihr könnt mir etwas weiter helfen, was diesen Fehler verursacht. Oder welche Teile tatsächlich getauscht werden sollten.

Vordere Lambdasonde wurde schon auf Verdacht erneuert, aber der Fehler will nicht dauerhaft verschwinden.

Vielen Dank schon mal für euer Hilfe
Laguna 3 P1 2.0 16V
hypeR19
Fahrschüler
Fahrschüler
 
Beiträge: 7
Registriert: Freitag 31. Oktober 2014, 19:15


Zurück zu Selbsthilfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste