Standlicht funktioniert nicht

Beleuchtung, Türen, Fenster und Lackierung

Standlicht funktioniert nicht

Beitragvon Tirian » Sonntag 16. Februar 2020, 12:55

Hallo,

vor einer Woche habe ich den Laguna erworben.

Was mir bis jetzt aufgefallen ist, was nicht funktioniert, sind zwei Dinge: das Standlicht und die Anzeige für die Klima-Automatik.
Nun ist er erst vor vier Wochen erfolgreich durch die TÜV-Prüfung gegangen und m. W. wird da auch die Funktion des Standlichts überprüft. Kann mir nicht vorstellen, dass da in der kurzen Zeit was kaputt gegangen ist.

Hängen die beiden Funktionen vielleicht zusammen? Sicherung oder so? Oder habe ich bei der Bedienung vielleicht einen Fehler gemacht?
Tirian
Fahrschüler
Fahrschüler
 
Beiträge: 20
Registriert: Sonntag 9. Februar 2020, 14:26

Re: Standlicht funktioniert nicht

Beitragvon verfahrenstechniker » Montag 17. Februar 2020, 09:05

Eine defekte Glühlampe im Klimaautomatik-Bedienteil ist ein häufiger Fehler. Im FAQ-Forum steht irgendwo, wie man das Bedienteil rausbekommt, damit man die Lampe wechseln kann.

Die Lampe vom Klimabedienteil leuchtet auch, wenn kein Licht an ist (damit die Anzeige sichtbar ist) - eine Verbindung zum Licht besteht nicht.
Bei aktivem Standlicht sollten ja die Lampen vorne, hinten und Kennzeichenlicht leuchten. Sind die alle dunkel?

Wenn's nur eine ist: irgendwann trifft's jede mal - kann auch 1 Minute nach dder HU passieren.
Renault Laguna 1 Phase 2 1,8 16V EZ01/2000
verfahrenstechniker
Eiskratzer
Eiskratzer
 
Beiträge: 29
Registriert: Dienstag 21. Januar 2014, 18:51

Re: Standlicht funktioniert nicht

Beitragvon Tirian » Montag 17. Februar 2020, 18:14

So, habe nochmal nachgesehen.

Computerstimme meldet: Standlicht funktioniert nicht und auch das Symbol im Armaturenbrett fehlt.

Alle vier Lampen leuchten jedoch. Was ich nicht weiß: wieviel Birnen beleuchten das Nummernschild? Es sieht aus, als ob nur der linke Bereich beleuchtet wird.

Könnte das die Ursache für Alles sein?
Tirian
Fahrschüler
Fahrschüler
 
Beiträge: 20
Registriert: Sonntag 9. Februar 2020, 14:26

Re: Standlicht funktioniert nicht

Beitragvon Stefan84 » Montag 17. Februar 2020, 18:23

Ja, das könnte es :)
Wird es ziemlich sicher auch sein.
Megane 1 Ph. 2 1.6 16V

Megane IV GT Grandtour TCe 205 EDC iron-blau
Laguna 2 Ph. II GT GT, curacao-blau
Laguna 2 Ph. 2 Turbo Initiale Paris
Laguna 2 Ph. 1 1,8 16V Privilege
Laguna 1 Ph. 2 1,6 16V Concorde
Laguna 1 Ph. 1 1,8 8V Concorde RT
Benutzeravatar
Stefan84
Moderator
Moderator
 
Beiträge: 6103
Registriert: Freitag 24. Oktober 2008, 00:13
Wohnort: Thüringen

Re: Standlicht funktioniert nicht

Beitragvon renault_laguna_I » Mittwoch 19. Februar 2020, 08:51

Guten Morgen,

dass Klimabedienteil lässt sich nach Ausbau der Mittelkonsole
und des Radioschachtes ausbauen. Es sind zwei kleine Schrauben 7er glaub ich die das Bedienteil halten nach dem Ausbau kannst du dann die Birne oben im Steuergerät tauschen.
Die Mittelkonsole ist hinten mit zwei Schrauben befestigt beim Phase I noch in der Mitte, dazu Abdeckung vor der Handbremse lösen.
Der vordere Teil ist geknipst beim Einbau wär ne zweite Person nicht schlecht geht aber auch so klar. Die restlichen Schrauben findest du dann leicht nach Ausbau.

LG
Renault Laguna I, Phase II - 1.8 16V - 1999
Benutzeravatar
renault_laguna_I
Radkappenpolierer
Radkappenpolierer
 
Beiträge: 83
Registriert: Donnerstag 25. Oktober 2018, 13:27
Wohnort: Nürnberg

Re: Standlicht funktioniert nicht

Beitragvon Tirian » Donnerstag 20. Februar 2020, 21:34

So, die Sache mit dem Standlicht ist teilweise erledigt.

In der Tat war eine Birne bei der Kennzeicheneleuchtung hinüber. Ich habe sie ersetzt und die Ansage mit dem defekten Standlicht kommt nicht mehr.

Aber: Das entsprechende Symbol dafür leuchtet im Armaturenbrett nach wie vor nicht.

Hat hierzu noch Jemand eine Idee?



Auch für die LCD-Beleuchtung der Klima-Automatik habe ich das entsprechende Lämpchen besorgt. Den Austausch traue ich mir selbst aber nicht zu.

@ renault-laguna-I: Wie schätzt Du ungefähr den Zeitbedarf für diese Aktion für Jemanden, der eine kleine Reparaturwerkstatt betreibt, sich damit aber natürlich nicht explizit auskennt?
Tirian
Fahrschüler
Fahrschüler
 
Beiträge: 20
Registriert: Sonntag 9. Februar 2020, 14:26

Re: Standlicht funktioniert nicht

Beitragvon Tirian » Sonntag 23. Februar 2020, 16:02

Zu beiden Themen nix mehr?
Tirian
Fahrschüler
Fahrschüler
 
Beiträge: 20
Registriert: Sonntag 9. Februar 2020, 14:26

Re: Standlicht funktioniert nicht

Beitragvon verfahrenstechniker » Sonntag 23. Februar 2020, 19:49

Ich würde schätzen, dass man das in einer halben Stunde erledigt hat mit der Klima-Lampe.

Welches Symbol im Amaturenbrett geht nicht?
Renault Laguna 1 Phase 2 1,8 16V EZ01/2000
verfahrenstechniker
Eiskratzer
Eiskratzer
 
Beiträge: 29
Registriert: Dienstag 21. Januar 2014, 18:51

Re: Standlicht funktioniert nicht

Beitragvon Tirian » Sonntag 23. Februar 2020, 21:42

Das Symbol für Standlicht. Hergang siehe vorherige Beiträge.
Tirian
Fahrschüler
Fahrschüler
 
Beiträge: 20
Registriert: Sonntag 9. Februar 2020, 14:26

Re: Standlicht funktioniert nicht

Beitragvon Tonaphi » Montag 24. Februar 2020, 19:21

Hallo Tirian,

der Laguna1 hat keine Kontrolllampe für das Standlicht. Die Kontrolle hier ist, dass die Tachobeleuchtung an ist.
Es gibt nur eine Kontrollleuchte für Fahrlicht und Fernlicht links oben in der Ecke vom Tacho.

Tonaphi
Laguna B56 1.6 16V 12/2000 (genannt Günther)
Benutzeravatar
Tonaphi
Lichthupe
Lichthupe
 
Beiträge: 72
Registriert: Dienstag 13. September 2016, 14:40
Wohnort: Landkreis Leipzig

Re: Standlicht funktioniert nicht

Beitragvon Tirian » Dienstag 25. Februar 2020, 15:23

Super, dann kann ich den Punkt ja abhaken!

Ich war fest der Meinung, dass ich das Symbol irgendwo gesehen hatte. Weiß jetzt auch wo: in der Bedienungsanleitung neben den Hinweisen, wie die jeweiligen Varianten mittels des Drehhebels neben dem Lenkrad einzuschalten sind.
Dort ist neben der Beschreibung jeweils das Symbol abgebildet, was auch im Armaturenbrett aufleuchtet, so eben auch für das Standlicht.
Beim Standlicht fehlt allerdings der Hinweis, der bei allen anderen auftaucht: "Die entsprechende Kontrolllampe leuchtet auf."

Nicht ganz eindeutig, aber so lange es hier Experten gibt ... :wink:

Vielen Dank an die Beitragsschreiber!
Tirian
Fahrschüler
Fahrschüler
 
Beiträge: 20
Registriert: Sonntag 9. Februar 2020, 14:26

Re: Standlicht- und Klimaautomatik-Anzeige funktioniert nich

Beitragvon Tirian » Freitag 6. März 2020, 17:38

So, das Thema mit dem Standlicht hatte sich ja schon erledigt.

Gestern nun auch die Sache mit der Anzeige der Klima-Automatik. Hatte direkt bei Renault das Lämpchen gekauft (1,29 Euro) das gestern dann auch in "meiner" kleinen Werkstatt ausgetauscht wurde. Nun steht in der Tat der Aufwand, der für diesen Austausch erforderlich ist, in überhaupt keinem Verhältnis zum Preis des Birnchens. Was soll's, ist eben so.

Rein zufällig ging einen Tag vor dem Werkstatt-Termin auch die Anzeige für die Außentemperatur den Geist auf. Auf Verdacht kaufte ich das gleiche Lämpchen nochmal - und es passte denn auch.

Nun ist hierfür allerdings der Austausch wesentlich einfacher als für die Klima-Automatik.

Vielen Dank an alle Beitragsschreiber!
Tirian
Fahrschüler
Fahrschüler
 
Beiträge: 20
Registriert: Sonntag 9. Februar 2020, 14:26


Zurück zu Karosserie & Mechanik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast