Rückfahrleuchte geht nicht

Motor & Elektronikprobleme etc.

Rückfahrleuchte geht nicht

Beitragvon stefanb » Montag 9. September 2019, 17:14

Hallo,

meine Rückfahrleuchten gehen nicht wenn der Rückwärtsgang eingelegt ist. Nur wärend des Einlegens gibt es einen Punkt, wo die Leuchten leuchten. Da ist der Gang aber noch nicht "ganz" eingelegt. Man muß auch ein wenig hin und her rudern, daß man den Punkt findet, wo die Leuchten leuchten :-(

Wo sitzt der Schalter? Ist evtl dieser defekt? Oder die Betätigung des Schalters?

Gebt mir bitte mal einen Tipp wo ich anfangen soll.

Danke

Gruß
Stefan
stefanb
Eiskratzer
Eiskratzer
 
Beiträge: 49
Registriert: Donnerstag 23. April 2009, 16:53

Re: Rückfahrleuchte geht nicht

Beitragvon GeorgW » Montag 9. September 2019, 19:47

Ich denke da ist der Schalter hinüber.

Hier ein Bild vom Stecker: https://docdro.id/TGJLe3E
Laguna 3 Grandtour GT mit 2.0 dci FAP (150PS) EZ 3/2010, Carminat 3, AHK, Standheizung Eberspächer, CanClip 1.66
Benutzeravatar
GeorgW
Rennfahrer
Rennfahrer
 
Beiträge: 837
Registriert: Sonntag 2. Februar 2014, 13:57
Wohnort: Mayen

Re: Rückfahrleuchte geht nicht

Beitragvon Markus01 » Montag 16. September 2019, 04:56

Bei mir hat es ähnlich angefangen. Wechsel des Schalter war die Lösung des Problem.
Laguna III GT Kombi Bj: 08 --> 8x Airbag, Panoramadach, Alcantara Leder, Keylees handsfree, Carminat III Cabasse, sowie eine LPG Prins VSI Anlage
Markus01
Golfkindjäger
Golfkindjäger
 
Beiträge: 393
Registriert: Samstag 23. Juni 2012, 20:53

Re: Rückfahrleuchte geht nicht

Beitragvon stefanb » Montag 16. September 2019, 20:56

Hi,

ich habe mir das heute mal angeschaut.
Habe ein Bild gemacht um sicher zu sein, daß ich am richtigen Schalter bin.
https://ibb.co/gyMv3nJ
Der grüne Schalter mit grünem Stecker in der Mitte des Bildes ist richtig, oder?

Kann man den einfach wechseln, oder läuft Getriebeöl aus?

Und wieso hat das Kabel 3 Adern?

Gruß
Stefan
stefanb
Eiskratzer
Eiskratzer
 
Beiträge: 49
Registriert: Donnerstag 23. April 2009, 16:53

Re: Rückfahrleuchte geht nicht

Beitragvon GeorgW » Dienstag 17. September 2019, 15:37

Ja, ist richtig.
Nein, läuft kein Öl aus.
Hat vermutlich 2 Schaltebenen.
Laguna 3 Grandtour GT mit 2.0 dci FAP (150PS) EZ 3/2010, Carminat 3, AHK, Standheizung Eberspächer, CanClip 1.66
Benutzeravatar
GeorgW
Rennfahrer
Rennfahrer
 
Beiträge: 837
Registriert: Sonntag 2. Februar 2014, 13:57
Wohnort: Mayen


Zurück zu Motor, Getriebe, Elektronik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron