Feuchtigkeit mit Elektronikprobleme

Wie geht das ? Wer kann mir mal helfen ? Woran liegt das ? Was ist da kaputt ?

Feuchtigkeit mit Elektronikprobleme

Beitragvon Ahmo » Donnerstag 25. Februar 2021, 17:59

Hallo liebe Laguna Freunde.

Ich habe wieder Probleme mit meinem Laguna.
Mein Bordcomputer sagt mir beide Bremsleuchten defekt und
meine Scheibenwischer sind ausgefallen, dann kann ich beim Starten nicht von P schalten muss es Manuell machen.
Und er zeigt mir das die ESP defekt.
Da ich bemerkt habe das unten alles nass ist denke ich liegt es darin das die Kabel langlaufen und Steuergerät?
Was kann ich tun?
Ich das jetzt das Ende ? Oder kann ich noch was retten?

Danke für jeden Tip.

Mfg
Laguna Privileg
Ahmo
Eiskratzer
Eiskratzer
 
Beiträge: 48
Registriert: Samstag 5. September 2020, 17:43

Re: Feuchtigkeit mit Elektronikprobleme

Beitragvon Laggi2007 » Donnerstag 25. Februar 2021, 18:20

Wenn es sich um ein Laguna 2 Phase 1 handelt, ist es fast aussichtslos.
Laguna II Phase 2 Grandtour Dynamique
2.0 Liter 16V 135 PS
Bild
Laggi2007
Rennfahrer
Rennfahrer
 
Beiträge: 811
Registriert: Freitag 31. Juli 2015, 23:07

Re: Feuchtigkeit mit Elektronikprobleme

Beitragvon Ahmo » Donnerstag 25. Februar 2021, 21:08

Warum Aussichtslos?
Ahmo
Eiskratzer
Eiskratzer
 
Beiträge: 48
Registriert: Samstag 5. September 2020, 17:43

Re: Feuchtigkeit mit Elektronikprobleme

Beitragvon Laggi2007 » Freitag 26. Februar 2021, 10:42

Weil der Phase 1 schon immer anfällg war für Elektronikprobleme, die kaum jemand unter Kontrolle brachte.
Das ESP hängt mit dem ABS zusammen.
Ich vermute mal, das der Stecker am ABS-Block bei dir den Fehler verursacht.
Laguna II Phase 2 Grandtour Dynamique
2.0 Liter 16V 135 PS
Bild
Laggi2007
Rennfahrer
Rennfahrer
 
Beiträge: 811
Registriert: Freitag 31. Juli 2015, 23:07


Zurück zu Selbsthilfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste