Wieder "Stop + Batterie", suche Strompläne

Wie geht das ? Wer kann mir mal helfen ? Woran liegt das ? Was ist da kaputt ?

Wieder "Stop + Batterie", suche Strompläne

Beitragvon Crudelis1 » Mittwoch 7. November 2018, 16:54

Hallo Zusammen,
hat jemand oder kann jemand mir die Stromlaufpläne vom Laguna 2 Ph.1 zusenden, mich Interessiert vor allem der Weg von der Lima.

Ich habe seit 2 Wochen wieder „Stop + Batterie“ auf mein Tacho.

Oder falls jemand eine Idee hat, was man machen kann oder noch messen kann.

Was ich gemacht habe:

- Strom gemessen bei laufenden Motor, nur ~12,1 V
- Lima gemessen, mit Masse kommt auch nur ~12V, ich nehme an das ist der Strom von der Batterie
- Anderen Tacho eingebaut, ohne Erfolg
- Den Regler der Lima getauscht, ohne Erfolg

Wer hat eine Idee

//Momentan lade ich die Batterie alle 2 Tage, über Nacht auf.

Gruß
Martin
Crudelis1
Fahrschüler
Fahrschüler
 
Beiträge: 14
Registriert: Sonntag 5. März 2017, 17:25
Wohnort: Erfurt

Re: Wieder "Stop + Batterie", suche Strompläne

Beitragvon Laggi2007 » Mittwoch 7. November 2018, 17:15

Lichtmaschine defekt!?
Wäre meine Vermutung...
Würde ich austauschen. Valeo ist Erstausrüster und mein Tipp.
Laguna II Phase 2 Grandtour Dynamique
2.0 Liter 16V 135 PS
Bild
Laggi2007
Lagunafreak
Lagunafreak
 
Beiträge: 495
Registriert: Freitag 31. Juli 2015, 23:07

Re: Wieder "Stop + Batterie", suche Strompläne

Beitragvon Crudelis1 » Donnerstag 8. November 2018, 16:29

Lichtmaschine würde ich erstmal ignorieren, da dies die dritte Lima ist und 5 Monate alt ist muss der Fehler woanders liegen (würde ich behaupten), ich habe gestern den Regler von der Lima getauscht, dachte das es daran liegt.

Was mich interessiert, ist die Rolle des Anlassers, wenn da jemand die Strompläne hat oder mir sagt was ich da messen kann, vor allem wegen dem Erregerstrom.
Crudelis1
Fahrschüler
Fahrschüler
 
Beiträge: 14
Registriert: Sonntag 5. März 2017, 17:25
Wohnort: Erfurt

Re: Wieder "Stop + Batterie", suche Strompläne

Beitragvon Laggi2007 » Donnerstag 8. November 2018, 22:53

:idea:
Du sagt die Lima wurde bereits getauscht? War das Problem dann behoben?
Laguna II Phase 2 Grandtour Dynamique
2.0 Liter 16V 135 PS
Bild
Laggi2007
Lagunafreak
Lagunafreak
 
Beiträge: 495
Registriert: Freitag 31. Juli 2015, 23:07


Zurück zu Selbsthilfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast