Mehrere Probleme im Innenraum

Sound, Navi, Sitze, Verkleidungen etc.

Re: Mehrere Probleme im Innenraum

Beitragvon Stefan84 » Freitag 18. Juni 2021, 14:16

snowflake hat geschrieben:Beim Bedienteil der Klima habe ich mehrfach gelesen, dass nach Motor ausschalten, ca. 2 Min warten, Stecker abziehen, Motor starten und im laufenden Betrieb den Stecker wieder rein, einen Reset durchführt. Soll angeblich auch manches Zipperlein beheben.


Ist im Prinzip richtig, allerdings würde ich zuerst den einfacheren Weg mit dem Abklemmen der Batterie gehen ;)
Clio B Ph.2 1.2 16V

Megane 1 Ph. 2 1.6 16V
Megane IV GT Grandtour TCe 205 EDC iron-blau
Laguna 2 Ph. II GT GT, curacao-blau
Laguna 2 Ph. 2 Turbo Initiale Paris
Laguna 2 Ph. 1 1,8 16V Privilege
Laguna 1 Ph. 2 1,6 16V Concorde
Laguna 1 Ph. 1 1,8 8V Concorde RT
Benutzeravatar
Stefan84
Administrator
Administrator
 
Beiträge: 6199
Registriert: Freitag 24. Oktober 2008, 00:13
Wohnort: Thüringen

Re: Mehrere Probleme im Innenraum

Beitragvon snowflake » Freitag 18. Juni 2021, 19:10

Hallo Stefan,

das werde ich so dann auch machen!
Wenn der Wetterbericht sich nicht täuscht, kühlt es ab Sonntag etwas ab.
Dann mache ich mich da, oder Montag an die Arbeiten.
Entweder alles klappt wie erwartet, oder ich nerve dich/euch mit weiteren Fragen. ;)

Wobei dadurch auch andere Besucher Lösungen für ihre Joungtimer finden werden.
Ist ein netter Nebeneffekt.

Gruß
Micha
snowflake
Eiskratzer
Eiskratzer
 
Beiträge: 32
Registriert: Donnerstag 10. Juni 2021, 10:40
Wohnort: Raum Stuttgart

Re: Mehrere Probleme im Innenraum

Beitragvon snowflake » Freitag 18. Juni 2021, 20:56

@finne:
Ich hab mir gerade mal das Reparaturset bestellt.
Falls es was anderes ist, ist der Verlust verschmerzbar. ;)

Danke und Gruß
Micha
snowflake
Eiskratzer
Eiskratzer
 
Beiträge: 32
Registriert: Donnerstag 10. Juni 2021, 10:40
Wohnort: Raum Stuttgart

Re: Mehrere Probleme im Innenraum

Beitragvon snowflake » Montag 28. Juni 2021, 10:47

Nur damit sich niemand wundert, dass noch keine Rückmeldung kam:
Bei mir kam leider etliches dazwischen, so dass die Reparaturen noch warten müssen!
Kann sein, dass ich erst Ende dieser Woche dazu komme.

Gruß
Micha
snowflake
Eiskratzer
Eiskratzer
 
Beiträge: 32
Registriert: Donnerstag 10. Juni 2021, 10:40
Wohnort: Raum Stuttgart

Re: Mehrere Probleme im Innenraum

Beitragvon snowflake » Dienstag 6. Juli 2021, 15:56

Mistwetter! :evil:

Ich habe vorhin mal die Batterie abgeklemmt und mehrere Minuten gewartet.
Dann wollte ich Plus und Minus kurz koppeln und es fängt wieder an zu regnen!
Natürlich hatte ich auch kein ausreichend langes Stück Draht zur Hand.
Hat so natürlich nichts gebracht. Was für ein Mist.

Jetzt muss ich wieder warten, bis das nächste Zeitfenster passt.
Dann schließe ich auch gleich das neue Radio an. Soll man auch stromlos anschließen. Weshalb auch immer.

Wenn die Klima dann auch nicht funzt, gehe ich die Sensoren an.

Gruß
Micha
snowflake
Eiskratzer
Eiskratzer
 
Beiträge: 32
Registriert: Donnerstag 10. Juni 2021, 10:40
Wohnort: Raum Stuttgart

Re: Mehrere Probleme im Innenraum

Beitragvon Stefan84 » Mittwoch 7. Juli 2021, 04:04

Also das man das Radio nur einbauen soll wenn die Batterie abgeklemmt ist, das ist mir jetzt auch neu :o
Clio B Ph.2 1.2 16V

Megane 1 Ph. 2 1.6 16V
Megane IV GT Grandtour TCe 205 EDC iron-blau
Laguna 2 Ph. II GT GT, curacao-blau
Laguna 2 Ph. 2 Turbo Initiale Paris
Laguna 2 Ph. 1 1,8 16V Privilege
Laguna 1 Ph. 2 1,6 16V Concorde
Laguna 1 Ph. 1 1,8 8V Concorde RT
Benutzeravatar
Stefan84
Administrator
Administrator
 
Beiträge: 6199
Registriert: Freitag 24. Oktober 2008, 00:13
Wohnort: Thüringen

Re: Mehrere Probleme im Innenraum

Beitragvon snowflake » Mittwoch 7. Juli 2021, 08:36

Habe es nochmal nachgelesen:
"Vor dem Einbau Minus-Kabel von der Fahrzeugbatterie trennen und erst wenn alles montiert ist, wieder verbinden" :?

Ich vermute, dass es wie bei manchen Akku betriebenen Geräten sein könnte:
Ladegerät erst an das Gerät und erst danach ans Stromnetz anschließen, um Spannungsspitzen zu verhindern.
Oder, das wäre noch denkbar, da das Minus-Kabel abgeklemmt werden soll, könnte das bei den modernen Autos zum Schutz der Fahrzeug-Elektronik sein!

Begründung steht leider nicht dabei.
snowflake
Eiskratzer
Eiskratzer
 
Beiträge: 32
Registriert: Donnerstag 10. Juni 2021, 10:40
Wohnort: Raum Stuttgart

Re: Mehrere Probleme im Innenraum

Beitragvon Stefan84 » Mittwoch 7. Juli 2021, 11:06

Ich habe es auf dem "üblichen" Weg gemacht:

- Radio raus
- Stecker ab
- Stecker an neues Radio dran
- Radio rein

Gab nie Probleme ;)
Clio B Ph.2 1.2 16V

Megane 1 Ph. 2 1.6 16V
Megane IV GT Grandtour TCe 205 EDC iron-blau
Laguna 2 Ph. II GT GT, curacao-blau
Laguna 2 Ph. 2 Turbo Initiale Paris
Laguna 2 Ph. 1 1,8 16V Privilege
Laguna 1 Ph. 2 1,6 16V Concorde
Laguna 1 Ph. 1 1,8 8V Concorde RT
Benutzeravatar
Stefan84
Administrator
Administrator
 
Beiträge: 6199
Registriert: Freitag 24. Oktober 2008, 00:13
Wohnort: Thüringen

Re: Mehrere Probleme im Innenraum

Beitragvon snowflake » Mittwoch 7. Juli 2021, 13:01

In der Anleitung steht sogar, dass man nach dem Anschließen der Autobatterie, das Radio innerhalb von 5 Sec. resetten muss.
Klingt für mich tatsächlich ziemlich unlogisch! Ich vermute einen Übersetzungsfehler!

Später werde ich es vermutlich wissen. ;)
snowflake
Eiskratzer
Eiskratzer
 
Beiträge: 32
Registriert: Donnerstag 10. Juni 2021, 10:40
Wohnort: Raum Stuttgart

Re: Mehrere Probleme im Innenraum

Beitragvon snowflake » Mittwoch 7. Juli 2021, 17:33

Der Tipp mit den Büroklammern ist nicht hilfreich.
Selbst mit 4 doppelt genommenen Büroklammern kommt das Radio nicht raus!
Jetzt muss ich mir für morgen mal ein paar Nägel suchen.

Die Batterie habe ich endlich abgetrennt und Plus und Minus mehrfach gebrückt.
Leider keine Änderung!
Also auf 16 Grad schön kalt, alles andere volle Pulle heizen!
Das heisst, morgen den Sensor, rechts vom Gaspedal tauschen.
Da sitzt ein Blech mit zwei Schrauben davor. Das muss wohl irgendwie weg. Oder?
snowflake
Eiskratzer
Eiskratzer
 
Beiträge: 32
Registriert: Donnerstag 10. Juni 2021, 10:40
Wohnort: Raum Stuttgart

Re: Mehrere Probleme im Innenraum

Beitragvon snowflake » Freitag 27. August 2021, 19:22

Erst mal sorry, dass ich mich länger nicht gemeldet habe.
Das hatte leider gesundheitliche Gründe, aber jetzt bin ich wieder halbwegs fit.

Meine wichtigsten Probleme sind gelöst! :)

Fenster: Der Tipp mit dem Reparaturset war goldrichtig! Danke.
Radio: Das neue funktioniert super. Es kommt aber noch der richtige Adapter für die LFB.
Zum Entfernen des alten Radios waren Winkel-Inbusschlüssel die Lösung.
Klima: Es war tatsächlich der Sensor unten rechts, neben den Pedalen! Funzt wieder!
Der Sensor im Verdampfer hatte einen Schuß. Der neue arbeitet perfekt.

Die Reparaturen waren, mit etwas fremder Hilfe, preisgünstig und recht flott erledigt.
Die Tipps von den Fories waren prima und jetzt kennt ihr noch eine Lösung, wenn die Klima verrückt spielt. ;)

Danke! :DAUMEN:

Edit: Zwei Kommentare ergänzt.
snowflake
Eiskratzer
Eiskratzer
 
Beiträge: 32
Registriert: Donnerstag 10. Juni 2021, 10:40
Wohnort: Raum Stuttgart

Vorherige

Zurück zu HIFI, Multimedia, Innenraum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste