Vibrationen beim beschleunigen

hier geht´s rund

Vibrationen beim beschleunigen

Beitragvon Maik W. » Mittwoch 19. August 2015, 13:38

Moin, moin Gemeinde!

Als Neuling habe ich die Hoffnung, dass ich hier passende Hinweise bekomme.

Seit kurzer Zeit habe ich beim Beschleunigen Vibrationen bei dem in der Sig stehenden Fahrzeug, und zwar im Antriebsstrang, die ich nicht zu 100% deuten kann.

Man merkt es deutlich in Kurven, aber auch auf gerader Strecke, wenn man mal auf den Pin drückt. Wenn man geschmeidiger und materialschonender fährt, so wie ich es sonst tue, fällt es weniger auf, da merkt man es nur hintergründig. Deutlicher in höheren Drehzahlen beim Hochdrehen in allen Gängen fühlt es sich an, als wenn der Motor nicht die volle Durchzugskraft hat, teilweise als wenn er nicht auf allen Zylindern läuft, nur nicht ganz so extrem, nur halt leicht rubbelig. Das ist auch nicht immer so, manchmal merkt man es gar nicht, manchmal recht deutlich, als sei es Tagesformabhängig. Da der Motor gestern morgen nach dem Starten im Stand für ein paar Sekunden etwas unwuchtig lief, was nach einem Gasstoß weg war, tippe ich bislang auf das Zweimassenschwungrad (der Wagen hat jetzt 181.000km gelaufen). Ich habe jedoch kein Rasseln oder Klappern beim Starten oder Abschalten des Motors, weder mit noch ohne getretener Kupplung. Im Stand hochgedreht hört man nichts verdächtiges, da dreht der Seidenweich und rund, das merkt man also nur im Lastbetrieb. Der Verbrauch laut BC liegt übrigens seit langem unverändert bei durchschnittlich 5,9-6,0l/100km, also recht sparsam. Daher glaube ich nicht an ein Motorproblem respektive Kraftstoffsystem. Systemreiniger hat er jetzt mal prophylaktisch bekommen. Die Vibrationen sind wie beschrieben nach wie vor da.

Das ZMS erhoffe ich mir aber auch nicht, da für einen Tausch erstmal ein Haufen Schippse erforderlich ist, dazu kommt der nicht unerhebliche Aufwand, da ja bei dem Modell die komplette Vorderachse raus darf, damit man ans Getriebe kommt. Das kann ich auf dem heimischen Hof wohl kaum leisten mangels Bühne oder Grube. Und selbst mit einer Bühne sollten 8 bis 10 Stunden Arbeit fällig werden....ich kenne eine Ex- Renault- Werkstatt, der Meister kennt den Laguna sehr gut, meint aber ohne Prüfung, das er es für unwahrscheinlich hält, da Ihm ZMS- Probleme beim Laguna 2 nicht bekannt seien. Ich finde, über 180.000km sind durchaus eine Verschleißgrenze dafür.... :(

Jemand Hoffnung, das es was harmloseres ist? Ich habe vor gut 5tkm einen Ölwechsel durchführen lassen und selber vorne die Stoßdämpfer neu gemacht. Dabei ist mir links die Antriebswelle, da diese scheinbar nicht arretiert ist, etwas rausgerutscht, so dass etwas Getriebeöl ausgelaufen ist. Ich habe die Antriebswelle dann sofort wieder reingeschoben. Das Getriebeöl habe ich dann wieder auf den richtigen Stand gebracht, ist auch alles dicht. Ich habe das Gefühl, dass die Vibrationen seit dem Wechsel aufgetreten sind, das kann aber auch nur ein subjektives Gefühl sein. So etwas sollte ja doch nicht durch einen Dämpferwechsel auftreten, oder?

Jemand noch Diagnoseideen oder Testmethoden für Ausschlüsse?

Danke und Gruß, Maik
Renault Laguna 2 Phase 2 Grandtour, 2.0 dci (150 PS), BJ 2006
Maik W.
Fahrschüler
Fahrschüler
 
Beiträge: 5
Registriert: Mittwoch 19. August 2015, 12:44

Re: Vibrationen beim beschleunigen

Beitragvon WeißerEisbär » Donnerstag 20. August 2015, 21:17

Es hört sich ein wenig vertraut an was du da beschreibst. Hab aber nen 3er.
Bei mir ist es zwar noch nicht 100% weg, es lag aber zu einem Großteil an 8ten in dem beiden vorderen Felgen. Lass se mal wuchten. Vlt bringt das ja was;-)
WeißerEisbär
Eiskratzer
Eiskratzer
 
Beiträge: 37
Registriert: Montag 9. März 2015, 22:11

Re: Vibrationen beim beschleunigen

Beitragvon Brainiac » Samstag 22. August 2015, 07:45

seitdem ich vorne neue Bremsscheiben drin habe, habe ich absolut keine Vibrationen mehr.
Wenn die alten Scheiben an den Rändern und in den Schächten deutlich korrodiert sind, dann ergibt das eine Unwucht.
Laguna Coupe 2.0 dci GT
Brainiac
Raststättenparker
Raststättenparker
 
Beiträge: 275
Registriert: Sonntag 23. Oktober 2011, 23:27
Wohnort: Papenburg

Re: Vibrationen beim beschleunigen

Beitragvon Maik W. » Freitag 18. März 2016, 17:57

Sorry, war länger nicht online, aber danke für die Tips! Da die Bremse und die Reifen eh bald fällig sind, werde ich ja sehen ob sich da was verändert.

Thx, Maik
Renault Laguna 2 Phase 2 Grandtour, 2.0 dci (150 PS), BJ 2006
Maik W.
Fahrschüler
Fahrschüler
 
Beiträge: 5
Registriert: Mittwoch 19. August 2015, 12:44


Zurück zu Fahrwerk, Räder & Bremsen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste