Laguna K56 heizt nicht

Motor & Elektronikprobleme etc.

Laguna K56 heizt nicht

Beitragvon ruesti » Mittwoch 2. Oktober 2019, 13:59

Hallo

Ich versuche mal alles zu beschreiben um der Lösung auf die Sprünge zu helfen. Also: der riemenantrieb links am motorgehäse quietscht vor allem wenn er kalt ist. Riemen, riemenspanner, wasserpumpe und servo Pumpe habe ich schon gewechselt. Bleibt eigentlich nur noch der klimakompressor. Kühlung läuft aber. Das klimasteuergerät zeigt zwar im LCD nicht mehr alle Ziffern an, geht aber sonst denke ich. Lüfter geht. Was mir heute aufgefallen ist dass die hinteren Scheiben beschlagen. Vorne auch aber das kann ich mit der Lüftung wegpusten. Sonst fällt mir erst mal nix mehr ein.
Gibt es da ein elektrisches Ventil dass die Warmwasser Zufuhr steuert?

Gruß uli
ruesti
Fahrschüler
Fahrschüler
 
Beiträge: 4
Registriert: Mittwoch 10. Juli 2019, 13:54

Re: Laguna K56 heizt nicht

Beitragvon Stefan84 » Mittwoch 2. Oktober 2019, 16:54

Ursache könnte dann der Wärmetauscher (verstopft) oder auch das Thermostat sein (dann wird der Motor immer über den großen Kreislauf gekühlt wenn es in der offenen Position hängen sollte).
Megane IV GT Grandtour TCe 205 EDC iron-blau
Clio IV 0,9 TCe 90 Limited perlmutt-weiß

Laguna 2 Ph. II GT GT, curacao-blau mit ABSOLUT voller Hütte
Laguna 2 Ph. 2 Turbo Initiale Paris
Laguna 2 Ph. 1 1,8 16V Privilege
Laguna 1 Ph. 2 1,6 16V Concorde
Laguna 1 Ph. 1 1,8 8V Concorde RT
Benutzeravatar
Stefan84
Moderator
Moderator
 
Beiträge: 6077
Registriert: Freitag 24. Oktober 2008, 00:13
Wohnort: Thüringen

Re: Laguna K56 heizt nicht

Beitragvon STS-Flame » Mittwoch 2. Oktober 2019, 21:15

Wenn die Scheiben dauernd beschlagen, kann der Wärmetauscher undicht sein und Kühlmittel im Innenraum verlieren (zu hohe Luftfeuchtigkeit). Du hast dann einen typischen süßlichen Geruch im Innenraum. Zum Vergleich mal am Ausgleichsbehälter schnüffeln und vergleichen.

Den Wärmetauscher siehst du im Fahrerfußraum hinter der Mittelkonsole. Der Tausch ist an und für sich auch kein großer Akt, nur halt unbequem, da man mehr oder weniger im Fußraum liegen und über Kopf arbeiten muss
Gruß Stephan

Mitsubishi Lancer, Sport, 2.0 16V, BJ 2005

Laguna I Ph II, 1.6 16V Concorde, BJ 1999 (verkauft)
http://www.laguna-forum.de/phpbb/viewtopic.php?f=28&t=1649
Benutzeravatar
STS-Flame
Lagunaseelsorger
Lagunaseelsorger
 
Beiträge: 5211
Registriert: Sonntag 20. Juli 2008, 11:00
Wohnort: Wachau

Re: Laguna K56 heizt nicht

Beitragvon ruesti » Donnerstag 10. Oktober 2019, 11:58

Danke für die Info

Dann werde ich wohl erst mal das Thermostat wechseln. Dann sehen wir weiter.

Gruß uli
ruesti
Fahrschüler
Fahrschüler
 
Beiträge: 4
Registriert: Mittwoch 10. Juli 2019, 13:54


Zurück zu Motor, Getriebe, Elektronik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste